Commit 3d4fc610 authored by Diego Biurrun's avatar Diego Biurrun

Clarify that we require GNU make 3.81+.

Originally committed as revision 15796 to svn://svn.ffmpeg.org/ffmpeg/trunk
parent 15545a09
......@@ -6,7 +6,6 @@ options is printed by running 'configure --help'.
sources to build the objects out of tree. To do this, use an absolute
path when launching 'configure', e.g. '/ffmpegdir/ffmpeg/configure'.
2) Then type 'make' to build FFmpeg. On BSD systems, type 'gmake'
instead of 'make'. You may need to install GNU Make 3.81 first.
2) Then type 'make' to build FFmpeg. GNU Make 3.81 or later is required.
3) Type 'make install' to install all binaries and libraries you built.
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment