Commit 751a6493 authored by Diego Biurrun's avatar Diego Biurrun
Browse files

typo

Originally committed as revision 11836 to svn://svn.ffmpeg.org/ffmpeg/trunk
parent 9aceb3cf
......@@ -368,7 +368,7 @@ Notes:
@itemize
@item Use at least bash 3.1. Older versions are known to be fail on the
@item Use at least bash 3.1. Older versions are known to fail on the
configure script.
@item In order to compile vhooks, you must have a POSIX-compliant libdl in
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment