• John Koleszar's avatar
    remove deprecated pre-v0.9.0 API · 2bf8fb58
    John Koleszar authored
    Remove a bunch of compatibility code dating back to before the initial
    libvpx release.
    
    Change-Id: Ie50b81e7d665955bec3d692cd6521c9583e85ca3
    2bf8fb58
docs.mk 1.66 KB