Commit f9aa16a2 authored by Simon Morlat's avatar Simon Morlat

update manifest to set proper version.

parent 9dc4f336
......@@ -2,8 +2,8 @@
<manifest package="org.linphone.core"
xmlns:android="http://schemas.android.com/apk/res/android"
android:installLocation="auto"
android:versionCode="3320"
android:versionName="3.3.2">
android:versionCode="3401"
android:versionName="3.4.1">
<uses-sdk
android:minSdkVersion="16"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment