Commit 18140cea authored by Ghislain MARY's avatar Ghislain MARY
Browse files

Force use of python 2.7 to build the Python module.

parent d5ea8311
......@@ -33,6 +33,7 @@ else()
endif()
endif()
set(Python_ADDITIONAL_VERSIONS 2.7)
find_package(PythonInterp REQUIRED)
find_package(PythonLibs 2.7 REQUIRED)
find_package(Git)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment