Commit 57c73d7b authored by Gautier Pelloux-Prayer's avatar Gautier Pelloux-Prayer
Browse files

configure.ac: increment oRTP version to at least 0.24.1

parent 75a7a78e
......@@ -815,7 +815,7 @@ if test "$ortp_enabled" = 'true'; then
fi
fi
if test "$external_ortp" = 'true'; then
PKG_CHECK_MODULES(ORTP, ortp >= 0.24.0, ,
PKG_CHECK_MODULES(ORTP, ortp >= 0.24.1, ,
[ AC_MSG_ERROR([Couldn't find ortp library]) ] )
fi
else
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment