Commit 095ae0a1 authored by Simon Morlat's avatar Simon Morlat

fix package dependency

parent dcfd617b
......@@ -30,7 +30,7 @@ Description: linphone web phone's media library
Package: libmediastreamer-dev
Section: libdevel
Architecture: any
Depends: ${misc:Depends}, libmediastreamer2 (= ${binary:Version}), libasound2-dev [linux-any], libortp9, libortp-dev, libspeex-dev
Depends: ${misc:Depends}, libmediastreamer2 (= ${binary:Version}), libasound2-dev [linux-any], libortp-dev, libspeex-dev
Conflicts: libmediastreamer0-dev
Description: linphone web phone's media library
Linphone is an audio and video internet phone using the SIP protocol. It
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment