Commit 162163b0 authored by Ghislain MARY's avatar Ghislain MARY

Require at least CMake 2.8.12.

parent f7611921
......@@ -20,7 +20,7 @@
#
############################################################################
cmake_minimum_required(VERSION 2.6)
cmake_minimum_required(VERSION 2.8.12)
project(MEDIASTREAMER2 C CXX)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment