Commit 166db20a authored by jehan's avatar jehan

dont force people to use automake 1.10

parent b8650813
#!/bin/sh
AM_VERSION="1.10"
#AM_VERSION="1.10"
if ! type aclocal-$AM_VERSION 1>/dev/null 2>&1; then
# automake-1.10 (recommended) is not available on Fedora 8
AUTOMAKE=automake
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment